请选择 进入手机版 | 继续访问电脑版
因履行网络发帖实名认证等法规义务,本论坛已永久关闭,如需在线交流,请移步“米拓在线问答平台

MetInfo交流平台

 找回密码
 立即注册
搜索
热搜: 模板配置 6.0
楼主: mito

MetInfo 6.1.0发布预告

[复制链接]
发表于 2018-7-27 17:16:43 | 显示全部楼层
正版商业用户
模版res018
Snipaste_2018-07-27_17-15-53.jpg
6.0升级6.1后,升级商城4.0提示安装支付管理接口,看我的应用是已经安装过的,点X或者确定都会跳转到支付接口哪里.后面怎么操作.....我是不是遇到了一个BUG Snipaste_2018-07-27_14-08-03.jpg Snipaste_2018-07-27_14-11-05.jpg
回复

使用道具 举报

发表于 2018-7-27 17:38:04 | 显示全部楼层
chengangtc 发表于 2018-7-26 16:42
服务器  本来是WIN的  还以为服务器被黑 后来换的LUNX  还是一样

哪家的服务器,也可能是防御力不够强,6.0以后源码应该安全了.
回复

使用道具 举报

 楼主| 发表于 2018-7-27 19:27:12 来自手机 | 显示全部楼层
uidrss@163.com 发表于 2018-7-27 17:16
正版商业用户
模版res018


res018已经不能兼容6.1了,升级碰到问题可以提交工单让我们技术帮你复原
回复

使用道具 举报

发表于 2018-7-30 09:54:52 | 显示全部楼层
本帖最后由 uidrss@163.com 于 2018-7-30 09:59 编辑
mito 发表于 2018-7-27 19:27
res018已经不能兼容6.1了,升级碰到问题可以提交工单让我们技术帮你复原

res018为什么不能兼容6.1了;新增产品模块在线询单或链接至其他购物平台的功能我建议过很多次,这个功能很想要啊,什么时候更新模版啊。。。。。
回复

使用道具 举报

发表于 2018-7-30 10:18:49 | 显示全部楼层
本帖最后由 uidrss@163.com 于 2018-7-30 10:29 编辑
uidrss@163.com 发表于 2018-7-30 09:54
res018为什么不能兼容6.1了;新增产品模块在线询单或链接至其他购物平台的功能我建议过很多次,这个功能很 ...
res018是旧的模版编号对应新的模版编号是mui007
我在6.0的时候升级过res018的模板现在系统已经装上6.1了啊,6.1安装后遇到的BUG提交工单已经帮忙解决了,现在res018在6.1下完美运行;
新增产品模块在线询单或链接至其他购物平台的功能;这个功能我建议过很多次了,这次好不容易更新了,千万别告诉我,我不能用......
另外6.1是不是没有留模板升级入口????
回复

使用道具 举报

发表于 2018-7-30 10:57:45 | 显示全部楼层
我是不是问题太多让你们讨厌我了
回复

使用道具 举报

 楼主| 发表于 2018-7-30 12:25:44 来自手机 | 显示全部楼层
uidrss@163.com 发表于 2018-7-30 10:57
我是不是问题太多让你们讨厌我了

res018已不再更新,mui007你已经错过了399元优惠券升级机会,接下来mui007会升级支持外链功能
回复

使用道具 举报

发表于 2018-7-30 12:39:30 | 显示全部楼层
mito 发表于 2018-7-30 12:25
res018已不再更新,mui007你已经错过了399元优惠券升级机会,接下来mui007会升级支持外链功能 ...

什么时候的事情,查了邮件没有收到相关邮件,哪里有公告
回复

使用道具 举报

高级模式
B Color Image Link Quote Code Smilies |上传

本版积分规则

Archiver|手机版|MetInfo ( 湘ICP备07500799号 )

GMT+8, 2019-9-17 00:55 , Processed in 0.069762 second(s), 14 queries .

Powered by Discuz! X3.4

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表